jueves, 4 de febrero de 2010

Nueva vulnerabilidad de IE

Microsoft Security Advisory (980088):

ie-icon Microsoft advierte sobre una nueva vulnerabilidad que afecta Internet Explorer en Windows XP.

Esto va para quienes tienen el modo protegido desactivado. 
EL problema afecta a:

Internet Explorer 5.01 Service Pack 4 en Microsoft Windows 2000 Service 4
Internet Explorer 6 Service Pack 1 en Microsoft Windows 2000 Service Pack 4
Internet Explorer 6, Internet Explorer 7
Internet Explorer 8 en Windows XP Service Pack 2
Windows XP Service Pack 3
Windows Server 2003 Service Pack 2
Para la gente de Windows 7/2008 o Vista el problema afecta si desactivas el modo seguro.

 

Enlace: NoticiasTech

Compartir:

0 comentarios:

Publicar un comentario